Oh no! Where's the JavaScript?
Your Web browser does not have JavaScript enabled or does not support JavaScript. Please enable JavaScript on your Web browser to properly view this Web site, or upgrade to a Web browser that does support JavaScript.
Sign In
Not a member yet? Click here to register.

syntax error,

popilas - Latest reply on 28-09-2018 03:48 by popilas

0

popilas
popilas
Hello i have error when i install all files to public_html or to vp var/www
\maincore.php on line 171 when i do /install.php i have \includes\core_functions_include.php on line 706

mysql versija: 5.5.32 - MySQ
Apache/2
phpmyadmin 4.0.7
thanks.

Sort replies by

0

Chan
Chan
What is your PHP version?

0

popilas
popilas
here
popilas attached the following file:
phpversion.png [32.14kB / 17 Downloads]

0

popilas
popilas
you can lock this theme I installed. more qustions popilas11@gmail.com

0

Chan
Chan
Installer need 5.6.8 i think.

0

popilas
popilas
yes I write me hosting owner and he update and worked. but too many errors have php fusion 9 i delete it.. many many error and bugs.
Actions
You can view all discussion threads in this forum.
You can start a new discussion thread in this forum.
You cannot reply in this discussion thread.
You cannot start on a poll in this forum.
You cannot upload attachments in this forum.
You can download attachments in this forum.
More topics like this
Participated Users
Users who participated in discussion: :
Chan, popilas

Moderators:
{%user_avatar%}

syntax error,
by {%user_profile_link%} {%post_date%}