Oh no! Where's the JavaScript?
Your Web browser does not have JavaScript enabled or does not support JavaScript. Please enable JavaScript on your Web browser to properly view this Web site, or upgrade to a Web browser that does support JavaScript.
Sign In
Not a member yet? Click here to register.

Formatting the footer isn't working.

phillipw1084 - Latest reply on 23-05-2018 21:16 by phillipw1084

0

P

phillipw1084
So I tried to format the footer in the footer section under settings. Tried to make it bold which looks fine in the editor but on the page it just shows the code open and close tags around the text. I can't seem to get it to actually show the formatting on the site. Any ideas?
Edited by phillipw1084 on 13-05-2018 22:43, 7 months ago

Sort replies by

0

Falk
Falk
What Theme do you use?
phillipw1084 has replied to this - 7 months ago

0

P

phillipw1084
Right now the Bootstrap theme. And on V9.

0

Falk
Falk
I am going to issue this for Andromeda. ( https://github.com/php-fusion/PHP-Fusion/issues/2065 )

0

P

phillipw1084
I changed the code as described and it's working fine now. Thank you.
Actions
You can view all discussion threads in this forum.
You can start a new discussion thread in this forum.
You cannot reply in this discussion thread.
You cannot start on a poll in this forum.
You cannot upload attachments in this forum.
You can download attachments in this forum.
More topics like this
Participated Users
Users who participated in discussion: :
Falk, phillipw1084

Moderators:
{%user_avatar%}

Formatting the footer isn't working.
by {%user_profile_link%} {%post_date%}