Oh no! Where's the JavaScript?
Your Web browser does not have JavaScript enabled or does not support JavaScript. Please enable JavaScript on your Web browser to properly view this Web site, or upgrade to a Web browser that does support JavaScript.
Sign In
Not a member yet? Click here to register.

Images and BB Codes not showing in Admin Panel

HI Everyone,
I am desperate for some assistance if possible. I have loaded v7.02.07 and successfully set it up on my server. The problem being that when I go to the admin panel none of the images are showing and some of the links appear twice (just over the top of each other).
If I hover my mouse over the area where the image is supposed to be it has the same info after the link details aid=1aff566615b6979c
for example; /administration/members.php?aid=1aff566615b6979c

Also none of my BB Codes are showing either??????

Please help shock
Matt
Please use this copy: https://github.com/php-fusion/PHP-Fusion/tree/7.02.07

What infusion are you using? There is a BB Code admin back end, are the BBcodes in that page working for you?

Having some screenshot will be helpful.
Thread Information
Author
Replies
2 posts
Views
972 times
Last Post
Last updated on 1 year ago
You can view all discussion threads in this forum.
You cannot set up a bounty in this discussion thread.
You can start a new discussion thread in this forum.
You cannot reply in this discussion thread.
You cannot start on a poll in this forum.
You cannot upload attachments in this forum.
You can download attachments in this forum.
You cannot up or down-vote on the post in this discussion thread.
Users who participated in discussion: Chan, matsta1