Security

PHP-Fusion v6/v7 Vulnerability

We have recently come across a vulnerability in PHP-Fusion version 7 and PHP-Fusion v6.01.11+. As of right now what we know is that php files are being uploaded via php-fusion to your servers which then provides a back door to allow users to compromise...